Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Panorama Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 5. Mai 2006, 13:55

Frühlingsstart

Endlich haben wir den Frühling nun auch vom Wetter her bekommen :-) Zeit dieses auch zu genießen und festzuhalten !!! Bei und sah es zum 1.Mai so aus: QuickTime Panorama Nr.1 QuickTime Panorama Nr.2 Würde mich freuen, wenn Ihr ebenfalls zeigt, wie das Wetter und der Frühling bei Euch ausschaut :-) Je mehr von Euch mitmachen, um so interessanter wird es. Also los, zeigt Euren Frühling. Gruß Bernd

willybear

Administrator

Beiträge: 755

Wohnort: Bautzen

Beruf: Panograf

  • Nachricht senden

2

Freitag, 5. Mai 2006, 17:00

So sah es zum 01.Mai bei uns in Bautzen - Postplatz aus. [qt=700,550]http://www.panorama-community.de/EigeneBilder/Postplatz-klein.mov[/qt]

3

Freitag, 5. Mai 2006, 21:07

Frühling...

Hallo Bernd, ja auch etwas nördlich von dir "frühlingt" es. Hier mal ein Eindruck die Elbe weiter runter: [qt=400,300]http://www.netzserver1.de/movs/aelbdein.mov[/qt] Der Frühling in der Stadt - auch hinterm Elbdeich, aber Wohngebiet: [qt=400,300]http://www.netzserver1.de/movs/bbtlfrl.mov[/qt]

4

Samstag, 6. Mai 2006, 14:14

Hallo Peter, hallo Mike schöne Panoramen !!! Vorallem mit der vollen Blütenpracht !!! Leider könnte ich die QuickTime Files erst nach Quellcode-Anzeige und anschließendem Pfadaufruf sehen. Direkt aus dem Forum heraus sehe ich leider nur 3 weiße Felder ... Gruß Bernd

5

Samstag, 6. Mai 2006, 17:31

Zitat

Original von BerndD Leider könnte ich die QuickTime Files erst nach Quellcode-Anzeige und anschließendem Pfadaufruf sehen. Direkt aus dem Forum heraus sehe ich leider nur 3 weiße Felder ... Gruß Bernd
So geht es mir auch. Ich sehe nur das QuickTime Logo mit einem Fragezeichen drin. Gruss Tobias

6

Samstag, 6. Mai 2006, 18:06

Quicktime...

Hallo Bernd, ich bekomme die 2 Quicktimes angezeigt. Eingebunden habe ich sie folgendermaßen: 1. mov auf den Server legen 2. hier auf den Quicktime Button und 400/300 sowie den Pfad eingetragen 3. fertich Ist es besser zu verlinken so wie du ???? Quicktime1 Quicktime2 /(Hab ich eben getestet - gehen sauschnell sind ja auch nur 400-er Tiles) --> Machst due Panos vom Hafengeburtstag ?? Ich bin zu fausl/träge/lustlos heute nach HH zu eiern. Die Passagen der Schiffe sehen von Brunsbüttel mit nem 8mm etwas piepig klein aus - also lass ich ex und versuche mich mal an Kanalpassagen, ween dann mal klappt.

7

Sonntag, 7. Mai 2006, 10:45

RE: Quicktime...

Zitat

Original von mhc1 Hallo Bernd, ich bekomme die 2 Quicktimes angezeigt.Ist es besser zu verlinken so wie du ????
Per Link die Panoramen einbinden ist denke ich besser, so lange das Problem mit der direkten Darstellung aus dem Forum herraus nicht funktioniert.

Zitat

Original von mhc1Machst due Panos vom Hafengeburtstag ?? Ich bin zu fausl/träge/lustlos heute nach HH zu eiern..
Nein das getümmele tue ich mir nicht an, zumal die Queen Mary 2 ja ebenfalls einläuft und nochmals zig Passanten und Neugierige kommen werden. In der Presse stand, es werden ca 500.000 Schaulustige erwartet ... und das alles geballt im Hafenbereich .... Gruß Bernd