Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Panorama Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Undertable

Mega-User

  • »Undertable« ist der Autor dieses Themas

Beiträge: 1 032

Wohnort: all over the world

Beruf: Imperator

  • Nachricht senden

1

Montag, 15. Oktober 2018, 08:09

Bilder aus einem anderem/älteren Thread in einen neuen einfügen

Hallo

habe vorhin wie folgt versucht Bilder aus einem älteren Beitrag in einen neuen einzufügen:

1.) Button "Bild einfügen"
2.) Adresszeile des Bildes eingegeben
3.) wird so angezeigt: [img]http://www.panorama-community.de/wbb/index.php?page=Attachment&attachmentID=7402[/img]

Was kann ich tun dass statt dem Link in Klammern das Bild in den Beitrag eingebettet wird?
Ich meine mich zu erinnern dass das mal ging oder liege ich falsch?

Der Beitrag von »panox« (Montag, 15. Oktober 2018, 10:14) wurde vom Autor selbst gelöscht (Montag, 15. Oktober 2018, 10:21).

3

Montag, 15. Oktober 2018, 10:23

Geht wohl nicht mehr. Es bleibt dann nur der Umweg über einen Screenshot, den man neu hochlädt.

Undertable

Mega-User

  • »Undertable« ist der Autor dieses Themas

Beiträge: 1 032

Wohnort: all over the world

Beruf: Imperator

  • Nachricht senden

4

Dienstag, 16. Oktober 2018, 08:56

OK, danke.